- API that is required for lavcrate has been removed, so disable the plugin
-rw-r--r-- 100 alsa-plugins-pulse.conf
-rw-r--r-- 9389 alsa-plugins.spec
-rw-r--r-- 289 no-lavcreate.patch
This page took 0.371603 seconds and 4 git commands to generate.