- alsa-driver-devel no longer required (included inside alsa/ tree) since 1.0.26... auto/th/alsa-lib-1.0.27.2-2 auto/ti/alsa-lib-1.0.27.2-2
authorJakub Bogusz <qboosh@pld-linux.org>
Tue, 1 Apr 2014 15:57:46 +0000 (17:57 +0200)
committerJakub Bogusz <qboosh@pld-linux.org>
Tue, 1 Apr 2014 15:57:46 +0000 (17:57 +0200)
commit22c9b3a8db50eeeb53183f9bb436e164b61441cc
treea409a217c16a598b951d4e7c3f7fb06385b3283e
parent170ed5d23616fd1325acc3351d27a179e22283b7
- alsa-driver-devel no longer required (included inside alsa/ tree) since 1.0.26 or so
- release 2
alsa-lib.spec
This page took 0.04199 seconds and 4 git commands to generate.