- bem locale is supported now (since glibc 2.18-3)
authorJakub Bogusz <qboosh@pld-linux.org>
Wed, 1 Jan 2014 07:58:22 +0000 (08:58 +0100)
committerJakub Bogusz <qboosh@pld-linux.org>
Wed, 1 Jan 2014 07:58:22 +0000 (08:58 +0100)
alacarte.spec

index 9d9070f953c168e0a31aa4a250f0d24976340d54..53f473007aebd48e0d291c3d066f715268f093d5 100644 (file)
@@ -60,7 +60,7 @@ rm -rf $RPM_BUILD_ROOT
 %py_postclean
 
 # not supported by glibc
-%{__rm} -r $RPM_BUILD_ROOT%{_datadir}/locale/{bem,io}
+%{__rm} -r $RPM_BUILD_ROOT%{_datadir}/locale/io
 
 %find_lang %{name}
 
This page took 0.077587 seconds and 4 git commands to generate.