- use new api.
-rw-r--r-- 778 akode-polypaudio-0_8.patch
-rw-r--r-- 3101 akode.spec
-rw-r--r-- 3289 kde-common-PLD.patch
This page took 0.061686 seconds and 4 git commands to generate.