- updated for polypaudio 0.9.x auto/ac/akode-2_0-4
-rw-r--r-- 781 akode-polypaudio-0_8.patch
-rw-r--r-- 3209 akode.spec
-rw-r--r-- 3289 kde-common-PLD.patch
This page took 0.051503 seconds and 4 git commands to generate.