- obsolete
-rw-r--r-- 19276 akode-pulseaudio.patch
-rw-r--r-- 3209 akode.spec
-rw-r--r-- 788 kde-ac260.patch
-rw-r--r-- 3385 kde-common-PLD.patch
This page took 0.053703 seconds and 4 git commands to generate.