- fix problems with autoconf 2.60 which creates configure that runs in POSIX mode
[packages/akode.git] / akode.spec
2012-06-24 hawk- updated to 2.0.1 auto/ac/akode-2_0_1-1
2012-06-24 hawk- release 5 auto/ac/akode-2_0-5
2012-06-24 hawk- release 4
2012-06-24 maciek2w- added missing BR
2012-06-24 Paweł Sikora- release 3 for rebuild with new polypaudio soname... auto/ac/akode-2_0-3 auto/th/akode-2_0-3
2012-06-24 Paweł Sikora- release 2 for rebuild with polypaudio-0.8. auto/th/akode-2_0-2
2012-06-24 Elan Ruusamäe- tabs auto/ac/akode-2_0-1
2012-06-24 adgor- 2.0 final auto/th/akode-2_0-1
2012-06-24 Paweł Sikora- ffmpeg and speex support enabled. auto/th/akode-2_0-0_b3_2
2012-06-24 Jakub Bogusz- cleaned up kdeisms, revised deps
2012-06-24 Jakub Bogusz- fixes bogus descs, 644 for .la
2012-06-24 Arkadiusz Miśkiewicz- up to 2.0b3 auto/ac/akode-2_0-0_b3_1
2012-06-24 djurban- forgot to commit this
This page took 0.678625 seconds and 19 git commands to generate.