- patch for akode to make it build polyp plugin against pulseaudio
authorhawk <hawk@pld-linux.org>
Wed, 6 Sep 2006 13:26:48 +0000 (13:26 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit608498cada1216d8961d99471c10a5e209d2af18
tree06b8e3d7c73d229976907c96ce6d7bb1ecdaa9c9
parentedfa7d38947e470e4c46286edfaab392ae0ae90e
- patch for akode to make it build polyp plugin against pulseaudio

Changed files:
    akode-pulseaudio.patch -> 1.1
akode-pulseaudio.patch [new file with mode: 0644]
This page took 0.060086 seconds and 4 git commands to generate.