packages/adobe-air.git
5 years ago- this package must be named 'adobeair' in order to work due to checks master
Tomasz Pala [Sun, 29 Apr 2012 16:16:29 +0000 (16:16 +0000)]
- this package must be named 'adobeair' in order to work due to checks

Changed files:
    adobe-air.spec -> 1.6

5 years ago- restored some files needed for app repackaging and install
Tomasz Pala [Sun, 29 Apr 2012 15:58:06 +0000 (15:58 +0000)]
- restored some files needed for app repackaging and install

Changed files:
    adobe-air.spec -> 1.5

5 years ago- up to 2.6.0.19170
Bartłomiej Zimoń [Sat, 17 Mar 2012 22:27:25 +0000 (22:27 +0000)]
- up to 2.6.0.19170

Changed files:
    adobe-air.spec -> 1.4

5 years ago- use more version-dependant Source0 URL
Tomasz Pala [Tue, 19 Apr 2011 17:05:42 +0000 (17:05 +0000)]
- use more version-dependant Source0 URL

Changed files:
    adobe-air.spec -> 1.3

5 years ago- no closing quote at "/opt/Adobe AIR/Versions/1.0/Resources/lib*.so
Krzysztof Krakowiak [Mon, 18 Apr 2011 12:44:00 +0000 (12:44 +0000)]
- no closing quote at "/opt/Adobe AIR/Versions/1.0/Resources/lib*.so
- replaced space ' ' by wildcard '*' in line above
- finally packages :)

Changed files:
    adobe-air.spec -> 1.2

5 years ago- some initial approach to repackage Adobe AIR, works for me (e-Deklaracje)
Tomasz Pala [Sun, 17 Apr 2011 01:32:54 +0000 (01:32 +0000)]
- some initial approach to repackage Adobe AIR, works for me (e-Deklaracje)

Changed files:
    adobe-air.spec -> 1.1

This page took 0.040043 seconds and 4 git commands to generate.