install VBoxClient-all, drop xinitrc.d, assume modern desktop for autostart stuff
[packages/VirtualBox.git] / VirtualBox-configure-spaces.patch
2012-06-24 hawk- updated for 2.0.0
2012-06-24 Elan Ruusamäe- properly!!! auto/ti/VirtualBox-1_5_6-9
2012-06-24 Elan Ruusamäe- accept spaces in configure args
This page took 0.219236 seconds and 9 git commands to generate.