- drop obsolete and outdated manual inclusion of rpm macros
[packages/VMware-server.git] / VMware-server-vmware-config-skip-pam.d-vmware-authd-install.patch
2012-06-24 Adam Gołębiowski- new; do not install pam.d file in vmware-config...
This page took 0.053848 seconds and 7 git commands to generate.