- use php(core) as dependency to require php version
-rw-r--r-- 1484 Smarty-plugin-paginate.spec
This page took 0.038641 seconds and 4 git commands to generate.