- up to 1.8.9 for kde4, 1.8.5 for kde3, 1.8.12 for gtk2
-rw-r--r-- 420 QtCurve-Gtk1-lib64.patch
-rw-r--r-- 8101 QtCurve.spec
This page took 0.290661 seconds and 4 git commands to generate.