packages/PlayOnLinux.git
5 years ago- ImageMagick, cabextract requires master
Zsolt Udvari [Fri, 4 Feb 2011 23:27:03 +0000 (23:27 +0000)]
- ImageMagick, cabextract requires

Changed files:
    PlayOnLinux.spec -> 1.5

5 years ago- requires xterm
Zsolt Udvari [Fri, 4 Feb 2011 21:02:23 +0000 (21:02 +0000)]
- requires xterm

Changed files:
    PlayOnLinux.spec -> 1.4

5 years ago- noarch build
Zsolt Udvari [Wed, 2 Feb 2011 23:07:53 +0000 (23:07 +0000)]
- noarch build

Changed files:
    PlayOnLinux.spec -> 1.3

5 years ago- improved silly wrapper scripts
sparky [Wed, 2 Feb 2011 23:06:56 +0000 (23:06 +0000)]
- improved silly wrapper scripts
- BR: rpm-pythonprov

Changed files:
    PlayOnLinux.spec -> 1.2

5 years ago- initial
Zsolt Udvari [Wed, 2 Feb 2011 22:54:56 +0000 (22:54 +0000)]
- initial

Changed files:
    PlayOnLinux.desktop -> 1.1
    PlayOnLinux.spec -> 1.1

This page took 0.035385 seconds and 4 git commands to generate.