- versioned obsoletes
-rw-r--r-- 900 PackageKit-PLD.patch
-rw-r--r-- 16903 PackageKit.spec
-rw-r--r-- 341 bashism.patch
This page took 0.158379 seconds and 4 git commands to generate.