- gstreamer-plugin needs the gtk-module (loads libpk-gtk-module.so); rel 2 auto/th/PackageKit-0_4_7-2
-rw-r--r-- 900 PackageKit-PLD.patch
-rw-r--r-- 1267 PackageKit-ac.patch
-rw-r--r-- 11741 PackageKit.spec
This page took 0.029963 seconds and 4 git commands to generate.