- Removed 'BuildRequires: (XFree86|glib)-devel' from packages which have LinPopUp-1_2_0-2
authormkochano <mkochano@pld-linux.org>
Mon, 1 May 2000 21:02:34 +0000 (21:02 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit0cb9e2b42e40189dc15775c398108ffdd359245e
tree7854b90b256d1e67b690ac4f8aa9f7bb6bcd250b
parent8a878969b6f0c826eab7fc7da435696aa7dcb1df
- Removed 'BuildRequires: (XFree86|glib)-devel' from packages which have
  'BuildRequires: gtk+-devel'. They were redundant, beacuse 'gtk+-devel' says
  what it needs using 'Requires'. BTW, awk rules :)

Changed files:
    LinPopUp.spec -> 1.26
LinPopUp.spec
This page took 0.037731 seconds and 4 git commands to generate.