- requires Pantomime >= 1.1.0
-rw-r--r-- 3425 GNUMail.spec
This page took 0.031411 seconds and 4 git commands to generate.