- it doesn't require gnustep-extensions
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 12 Oct 2003 12:20:00 +0000 (12:20 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit5bb4a157c47b1a4588d1f09a7fdd38e7dda4f9a0
tree4f10f0fe5aa5e1e8d7ac6bbde888600dcd0f0606
parent79002c7f205e38c55d7f00a32f22791a8615ac4b
- it doesn't require gnustep-extensions

Changed files:
    GNUMail.spec -> 1.7
GNUMail.spec
This page took 0.071373 seconds and 4 git commands to generate.