- updated to 0.8.0; now defaults to qt5
This page took 0.129678 seconds and 3 git commands to generate.